Error | Next.js + TypeScript ExampleJune - 2024

Error: request to https://api.hoyerboard.com/api/openings/research-scientist-deep-learning-l001 failed, reason: certificate has expired