Error | Next.js + TypeScript ExampleJuly - 2024

Error: request to https://api.hoyerboard.com/api/openings/deep-learning-engineer failed, reason: certificate has expired