Error | Next.js + TypeScript ExampleJune - 2024

Error: request to https://api.hoyerboard.com/api/openings/deep-learning-engineer-5f80bbc0-277c-4c15-8d53-0ca5fdf895ec failed, reason: certificate has expired